NSM Prestige 120 B Motor läuft aber Schlitten fährt nicht

geschrieben von - posted by sdselling 
NSM Prestige 120 B Motor läuft aber Schlitten fährt nicht
15.12.16 21:49
Hallo alle zusammen,

ich bin seit kurzem wieder stolzer Besitzer einer Prestige 120B welche ich in meiner Jugend schon einmal hatte.

nach der anfänglichen Freude, dass sie super läuft kam auf einmal ein Fehler:

der Motor des Wagens läuft, der Plattenheber ist oben und Sie spielt aber weder durch den Knopf auf dem Lautstärkeregler noch hinten noch links von den Platten tut sich was es kommt zwar das "knacken" wenn man den Knopf drückt aber sobald man den loslässt läuft der Motor einfach weiter.

Sicherungen habe ich alle 3 überprüft die sind ok

Ich hoffe mir kann hier jemand helfen meine kleine wieder zu beleben.

Vielen dank

Florian



1 mal bearbeitet. Zuletzt am 15.12.16 22:01.
Re: NSM Prestige 120 B Motor läuft aber Schlitten fährt nicht
16.12.16 14:00
Hallo Florian,
ich hab gerade auch eine bei mir in der Werkstatt, die mich gerade ärgert .. Vielleicht können wir uns gegenseitig helfen.
Klackt es unten im Laufwagen, da ist ein Magnet (Kupplungsmagnet genannt) welcher die Drehung vom Antriebsmotor auf die Mechanik überträgt. Dazu werden zwei kleine Hebelchen seitlich ausgefahren.
Zieht denn der Kupplungsmagnet an und werden die Hebelchen auch rausgefahren ?

Gruß Kai
Re: NSM Prestige 120 B Motor läuft aber Schlitten fährt nicht
17.12.16 16:05
Hallo K,
drücken Sie den Reset Knopf mal etwas länger,
Gruß PitinWHV.




aiCGN schrieb:
-------------------------------------------------------
> Hallo Florian,
> ich hab gerade auch eine bei mir in der Werkstatt,
> die mich gerade ärgert .. Vielleicht können wir
> uns gegenseitig helfen.
> Klackt es unten im Laufwagen, da ist ein Magnet
> (Kupplungsmagnet genannt) welcher die Drehung vom
> Antriebsmotor auf die Mechanik überträgt. Dazu
> werden zwei kleine Hebelchen seitlich
> ausgefahren.
> Zieht denn der Kupplungsmagnet an und werden die
> Hebelchen auch rausgefahren ?
>
> Gruß Kai


Re: NSM Prestige 120 B Motor läuft aber Schlitten fährt nicht
18.12.16 19:24
Hallo Kai,

am Laufwagen tut sich bei mir leider gar nichts beim drücken des Resetknopfes. Ich hatte den Laufwagena auch schonmal auf der Servicestange sitzen um zu sehen ob irgendetwas fest ist aber ich kann nichts feststellen.

Gruß Florian
Re: NSM Prestige 120 B Motor läuft aber Schlitten fährt nicht
18.12.16 21:49
Hallo F,
Zitat: "es kommt zwar das "knacken" wenn man den Knopf drückt aber sobald man den loslässt läuft der Motor einfach weiter."
Also was ist nun, tut sich gar nichts oder siehe Zitat?
Gruß PitinWHV.
Re: NSM Prestige 120 B Motor läuft aber Schlitten fährt nicht
19.12.16 06:50
Hallo Florian,
wenn sie den Laufwagen auf der Stange haben:

1. Den Plattenhebearm vorsichtig zum Plattenende bewegen, jetzt müßte der seitliche Kupplungsmagnet anziehen.
Macht er das?
2. Wenn nicht, den Ohmwert prüfen. Von der Seite her gesehen, da wo der Plattenhebearm ist. Die braune Abdeckung entfernen und an den beiden Lötpunkten messen: bei blau und schwarz sollten ca. 610 - 640 Ohm haben, bei schwarz und schwarz ca 910 Ohm haben.

3. Stimmt der Wert, dann ist die Nockenwelle total verharzt und klemmt. Dies hatte ich schon in zig Laufwagen, die ich zur Reparatur hatte.
Diese Nockenwelle muss dann ausgebaut werden und alles reinigen und neu fetten.

4. Auf dieser sitzt auch die Steuercamnocke, die den Betriebsartenschalter regelt. Falls diese eingerissen und sogar lose ist, geht auch nichts mehr.

Gruß teamronny
Re: NSM Prestige 120 B Motor läuft aber Schlitten fährt nicht
14.12.17 12:23
Hallo teamronny,

Vielen Dank für deine Antwort! Leider bin ich erst jetzt dazu gekommen das ganze mal wieder zu zerlegen.

Ich hoffe ich habe an der richtigen stelle gemessen, die zwei schwarzen drähte die von den lötpunkten zum kupplungsmagnet gehen haben bei mir gar keinen ohm wert. magnet kaputt? wenn die ich kupplung per hand reindrücke funtoniert die box komplett. fährt zum nächsten titel nimmt die platte usw.


nur wenn diese platte wieder am ende ist passiert gar nicht ausser dem stumm relais.

kann ich spannung an den magneten legen um ihn zu testen? und woher bekomme ich den falls er defekt ist?

Dank dir Gruß Florian
Re: NSM Prestige 120 B Motor läuft aber Schlitten fährt nicht
14.12.17 14:55
Hallo Florian
wenn 2 schwarze Drähte vorhanden sind, so sollten ca. 850 Ohm vorhanden sein.
Sehr häufig gehen diese Kupplungsspulen altersbedingt defekt. Diese Kupplung regelt den Fahrbetrieb und auch das Ein- und Auskuppeln für den Spielvorgang.

Dies Spulen sind selten. Daher ist auch hier im Archiv ein Beitrag, wie eine Spule wieder neu gewickelt werden muss. Auf alle Fälle muss die Spule mit 2 schwarzen Drähten genommen werden und nicht die mit den Drähten blau und schwarz. Diese hat ca. nur 640 Ohm.

Ich habe gerade mir das Datenblatt von NSM angesehen: Kupplungsspulen älterer Boxen sind hochohmiger ca. 850 Ohm. Wichtig: Wieder die richtige Spule nehmen, denn auf der Zusatzplatine sollte der 270 Ohm / 5 Watt Zementlastwiderstand sein.

Wenn die neuere mit der 640 Ohm Spule verwendet wird, muss der Zementlastwiderstand mit 390 Ohm / 5 Watt eingebaut werden.


Gruß teamronny



1 mal bearbeitet. Zuletzt am 14.12.17 16:49.
In diesem Forum dürfen nur registrierte Benutzer schreiben.
Zum Einloggen oder Registrieren folgen Sie LogIn - Registration.

Sorry, only registered user may post in this forum.
To login or getting registered please follow LogIn - Registration.

Klicken Sie hier, um sich einzuloggen - Click here to log in